erlug
[Top] [All Lists]

Re: [Erlug] Java plugin su mozilla-firebird

To: Erlug <erlug@xxxxxxxxxxxxxx>
Subject: Re: [Erlug] Java plugin su mozilla-firebird
From: xpicio <xpicio@xxxxxxxxx>
Date: 01 Sep 2003 15:56:17 +0200
Il dom, 2003-08-31 alle 19:37, Titanicus ha scritto:
> Allora guardo in giro per il sistema... installo j2re-1.4, faccio il
> link del plugin: in /usr/lib/mozilla-firebird/plugins ho
> libjavaplugin_oji.so -> /usr/lib/mozilla/plugins/javaplugin_oji.so

Di recente l'ho provato anche io e per risolvere la questione java ho
dvuto scaricare la jre 1.4.2 dato che sia la 1.4.0 che la 1.4.1 non
andavano

libjavaplugin_oji.so ->
/usr/java/j2sdk1.4.2_01/jre/plugin/i386/ns610-gcc32/libjavaplugin_oji.so

in effetti ho poi scoperto che anche nel sito
http://plugindoc.mozdev.org/javalinux.html consigliano la 1.4.2

Bye Bye

Attachment: signature.asc
Description: Questa parte del messaggio =?ISO-8859-1?Q?=E8?= firmata

<Prev in Thread] Current Thread [Next in Thread>